Сочетания клавиш для Windows/Linux
Используйте сочетания клавиш для быстрого и удобного доступа к функциям редактора презентаций без использования мыши.
Некоторые сочетания клавиш можно настроить под себя в разделе Файл → Дополнительные параметры → Сочетания клавиш.

В таблице ниже приводятся наиболее часто используемые сочетания клавиш для Windows/Linux.
| Действие | Сочетание клавиш | Описание |
|---|---|---|
| Открыть панель Файл | Alt+F | Открыть вкладку Файл, чтобы сохранить, скачать, распечатать текущую презентацию, просмотреть сведения о ней, создать новую презентацию или открыть существующую, получить доступ к Справке по веб-версии редактора презентаций или дополнительным параметрам. Назначение клавиши может быть изменено в окне Файл → Дополнительные параметры → Сочетания клавиш |
| Открыть окно Поиск и замена | Ctrl+F | Открыть диалоговое окно Поиск, чтобы начать поиск текста, содержащей требуемые символы. Назначение клавиши может быть изменено в окне Файл → Дополнительные параметры → Сочетания клавиш |
| Открыть вкладку Поиск и замена с полем замены | Ctrl+H | Открыть вкладку Поиск и замена с полем замены, чтобы заменить одно или более вхождений найденных символов. Назначение клавиши может быть изменено в окне Файл → Дополнительные параметры → Сочетания клавиш |
| Открыть панель Комментарии | Ctrl+Shift+H | Открыть вкладку Комментарии, чтобы добавить свой комментарий или ответить на комментарии других пользователей. Назначение клавиши может быть изменено в окне Файл → Дополнительные параметры → Сочетания клавиш |
| Открыть поле комментария | Alt+H | Открыть поле ввода данных, в котором можно добавить текст комментария |
| Открыть панель Чат | Alt+Q | Открыть вкладку Чат для отправки сообщений. Доступно только в онлайн-версии. Назначение клавиши может быть изменено в окне Файл → Дополнительные параметры → Сочетания клавиш |
| Сохранить презентацию | Ctrl+S | Сохранить все изменения в редактируемой презентации. Активный файл будет сохранен с текущим именем, в том же местоположении и формате |
| Печать презентации | Ctrl+P | Распечатать презентацию на одном из доступных принтеров или сохранить в файл |
| Сохранить документ как | Ctrl+Shift+S | Открыть окно Сохранить как (в десктопной версии) или вкладку Скачать как (в онлайн-версии), чтобы сохранить редактируемую презентацию на жестком диске компьютера в одном из поддерживаемых форматов: PPTX, PPSX, PDF, ODP, POTX, PDF/A, OTP, JPG, PNG. Назначение клавиши может быть изменено в окне Файл → Дополнительные параметры → Сочетания клавиш |
| Полноэкранный режим | F11 | Переключиться в полноэкранный режим, чтобы развернуть онлайн-редактор презентаций на весь экран |
| Меню Справка | F1 | Открыть Справку онлайн-редактора презентаций. Назначение клавиши может быть изменено в окне Файл → Дополнительные параметры → Сочетания клавиш |
| Открыть существующий файл (десктопные редакторы) | Ctrl+O | Вкладка Открыть локальный файл в десктопных редакторах позволяет открыть стандартное диалоговое окно для выбора существующего файла |
| Закрыть файл | Ctrl+W; Ctrl+F4 | Закрыть выбранную презентацию в десктопных редакторах |
| Контекстное меню элемента | Shift+F10 | Открыть контекстное меню выбранного элемента |
| Сбросить масштаб | Ctrl+0 | Сбросить масштаб текущей презентации до значения по умолчанию (100%) |
Подсказки для клавиш
- Нажмите клавишу Alt, чтобы показать все подсказки для клавиш на верхней панели, правой и левой панелях, а также на строке состояния;
- Нажмите клавишу, соответствующую элементу, который вы хотите использовать. В зависимости от нажатой клавиши могут появляться дополнительные подсказки. Когда появляются дополнительные подсказки для клавиш, первичные скрываются;
- Нажмите Alt, чтобы скрыть все подсказки для клавиш, или Esc, чтобы вернуться к предыдущей группе подсказок для клавиш.
Например, чтобы перейти к редактированию колонтитулов, выполните следующие действия:
- Нажмите клавишу Alt. Отобразятся подсказки по первичным клавишам;

Подсказки по первичным клавишам после нажатия Alt - Нажмите букву И, чтобы открыть вкладку Вставка и просмотреть все доступные сочетания клавиш для этой вкладки;

Подсказки для клавиш на вкладке «Вставка» - Нажмите букву М, чтобы открыть окно Параметры нижнего колонтитула.

Окно «Параметры нижнего колонтитула»













