Продукты Р7
Корпоративный сервер 2024
Корпоративный сервер 2024
Сервер документов
Сервер документов
Редакторы документов
Редакторы документов
Корпоративный сервер 2019
Корпоративный сервер 2019
Графика
Графика
ВКС и мессенджер
ВКС и мессенджер
Мобильные редакторы
Мобильные редакторы
Почтовый сервер
Почтовый сервер
Органайзер
Органайзер
Сервер лицензирования
Сервер лицензирования
Файл-Экспресс
Файл-Экспресс
Аналитика
Аналитика
Дополнительно
Часто задаваемые вопросы
Разработчикам
Интеграции
Новые возможности

Сочетания клавиш

Обновлено: 19.08.26

Инструкция актуальна для версии продукта: 2026.3.1.3296

Все версии инструкции (2)

Используйте сочетания клавиш для быстрого и удобного доступа к функциям редактора документов без использования мыши.

Уточнение

Некоторые сочетания клавиш можно настроить под себя в разделе Файл ⟶ Дополнительные параметры ⟶ Сочетания клавиш.

Окно «Сочетания клавиш» для Windows и Linux
Окно «Сочетания клавиш» для macOS

Подсказки для клавиш

Для управления подсказками:

  • Нажмите на клавишу Alt, чтобы просмотреть все подсказки для клавиш на верхней панели, правой и левой панелях, а также в строке состояния;
  • Нажмите клавишу, соответствующую элементу, который вы хотите использовать. В зависимости от нажатой клавиши могут появляться дополнительные подсказки. Когда появляются дополнительные подсказки для клавиш, первичные скрываются;
  • Нажмите Alt, чтобы скрыть все подсказки для клавиш, или Escape, чтобы вернуться к предыдущей группе подсказок для клавиш.

Например, чтобы перейти к редактированию колонтитулов:

1. Нажмите клавишу Alt, чтобы просмотреть подсказки по первичным клавишам:

Подсказки для первичных клавиш на ленте и панели

2. Нажмите букву И, чтобы открыть вкладку Вставка и просмотреть все доступные сочетания клавиш для этой вкладки:

Подсказки для клавиш на вкладке «Вставка»

3. Нажмите букву Л, чтобы открыть меню колонтитулов.

Работа с документом

ДействиеWindows, LinuxmacOSОписание
Открыть панель ФайлAlt+F^Ctrl+⌥Option+FОткрыть панель Файл, чтобы сохранить, скачать, распечатать текущий документ, просмотреть сведения о нем, создать новый документ или открыть существующий, получить доступ к справке по редактору документов или дополнительным параметрам.
Назначение клавиши может быть изменено в окне Сочетания клавиш (Файл ⟶ Дополнительные параметры ⟶ Сочетания клавиш)
Открыть окно Поиск и заменаCtrl+F^Ctrl+F;

⌘Cmd+F

Открыть диалоговое окно Поиск и замена, чтобы начать поиск символа/слова/фразы в редактируемом документе.
Назначение клавиши может быть изменено в окне Сочетания клавиш (Файл ⟶ Дополнительные параметры ⟶ Сочетания клавиш)
Открыть окно Поиск и замена с полем заменыCtrl+H^Ctrl+HОткрыть диалоговое окно Поиск и замена с полем замены, чтобы заменить одно или более вхождений найденных символов.
Назначение клавиши в Windows/Linux может быть изменено в окне Сочетания клавиш (Файл ⟶ Дополнительные параметры ⟶ Сочетания клавиш)
Перейти к следующему результату поискаEnter в поле поискаReturn в поле поискаПереходит к следующему найденному совпадению, если курсор находится в поле поиска
Открыть панель КомментарииCtrl+Shift+H^Ctrl+⇧Shift+H;

⌘Cmd+⇧Shift+H

Открыть панель Комментарии, чтобы добавить свой комментарий или ответить на комментарии других пользователей.
Назначение клавиши может быть изменено в окне Сочетания клавиш (Файл ⟶ Дополнительные параметры ⟶ Сочетания клавиш)
Открыть поле комментарияAlt+H⌘Cmd+⌥Option+HОткрыть поле ввода данных, в котором можно добавить текст комментария
Открыть панель ЧатAlt+Q^Ctrl+⌥Option+QОткрыть вкладку Чат для отправки сообщений. Доступно только в онлайн-версии.
Назначение клавиши может быть изменено в окне Сочетания клавиш (Файл ⟶ Дополнительные параметры ⟶ Сочетания клавиш)
Сохранить документCtrl+S^Ctrl+S;

⌘Cmd+S

Сохранить все изменения в редактируемом документе. Активный файл будет сохранен с текущим именем, в том же местоположении и формате
Печать документаCtrl+P^Ctrl+P;

⌘Cmd+P

Распечатать документ на одном из доступных принтеров или сохранить в файл
Сохранить документ какCtrl+Shift+S^Ctrl+⇧Shift+S;

⌘Cmd+⇧Shift+S

Открыть окно Сохранить как (в десктопной версии) или вкладку Скачать как (в онлайн-версии), чтобы сохранить или экспортировать документ в один из поддерживаемых форматов.
Назначение клавиши может быть изменено в окне Сочетания клавиш (Файл ⟶ Дополнительные параметры ⟶ Сочетания клавиш)
Меню СправкаF1F1Открыть меню Справка редактора документов.
Назначение клавиши может быть изменено в окне Сочетания клавиш (Файл ⟶ Дополнительные параметры ⟶ Сочетания клавиш)
Открыть локальный файлCtrl+O—На вкладке Открыть локальный файл в десктопной версии позволяет открыть стандартное диалоговое окно для выбора существующего файла
Контекстное меню элементаShift+F10⇧Shift+F10Открыть контекстное меню выбранного элемента
Закрыть файлCtrl+W⌘Cmd+WЗакрыть выбранный документ
Сбросить масштабCtrl+0⌘Cmd+0Сбросить масштаб текущего документа до значения по умолчанию (100%)

Навигация

ДействиеWindows, LinuxmacOSОписание
Перейти в начало строкиHomeHomeУстановить курсор в начале редактируемой строки
Перейти в начало документаCtrl+Home^Ctrl+HomeУстановить курсор в самом начале редактируемого документа
Перейти в конец строкиEndEndУстановить курсор в конце редактируемой строки
Перейти в конец документаCtrl+End^Ctrl+EndУстановить курсор в самом конце редактируемого документа
Перейти в начало предыдущей страницыAlt+Ctrl+Page Up—Установить курсор в самом начале страницы, которая идет перед редактируемой страницей
Перейти в начало следующей страницыAlt+Ctrl+Page Down⌥Option+⌘Cmd+
⇧Shift+Page Down
Установить курсор в самом начале страницы, которая идет после редактируемой страницы
Прокрутить внизPage DownPage Down;

⌥Option+Fn+↑

Прокрутить документ примерно на одну видимую область страницы вниз
Прокрутить вверхPage UpPage Up;

⌥Option+Fn+↓

Прокрутить документ примерно на одну видимую область страницы вверх
Следующая страницаAlt+Page Down⌥Option+Page DownПерейти на следующую страницу редактируемого документа
Предыдущая страницаAlt+Page Up⌥Option+Page UpПерейти на предыдущую страницу редактируемого документа
УвеличитьCtrl++^Ctrl++;

⌘Cmd++

Увеличить масштаб редактируемого документа
УменьшитьCtrl+—^ Ctrl+—;

⌘Cmd+—

Уменьшить масштаб редактируемого документа
Перейти на один символ влево←←Переместить курсор на один символ влево
Перейти на один символ вправо⟶⟶Переместить курсор на один символ вправо
Перейти в начало слова или на одно слово влевоCtrl+←^Ctrl+←;

⌘Cmd + ←

Переместить курсор в начало слова или на одно слово влево
Перейти на одно слово вправоCtrl+ ⟶^Ctrl+ ⟶;

⌘Cmd+ ⟶

Переместить курсор на одно слово вправо
Перейти на одну строку вверх↑↑Переместить курсор на одну строку вверх
Перейти на одну строку вниз↓↓Переместить курсор на одну строку вниз
Перейти между элементами управленияTab;

Shift+Tab

↹Tab;

⇧Shift+↹Tab

Перейти на следующий или предыдущий элемент управления в модальных окнах

Написание

ДействиеWindows, LinuxmacOSОписание
Закончить абзацEnter↵ReturnЗавершить текущий абзац и начать новый
Добавить разрыв строкиShift+Enter⇧Shift+↵ReturnСделать перевод строки, не начиная новый абзац
УдалитьBackspace,

Delete

Backspace;

Delete

Удалить один символ слева (Backspace) или справа (Delete) от курсора
Удалить слово слева от курсораCtrl+Backspace^Ctrl+Backspace;

⌘Cmd+Backspace

Удалить одно слово слева от курсора
Удалить слово справа от курсораCtrl+Delete^Ctrl+Delete;

⌘Cmd+Delete

Удалить одно слово справа от курсора
Создать неразрывный пробелCtrl+Shift+Пробел^Ctrl+⇧Shift+ПробелСоздать между символами пробел, который нельзя использовать для начала новой строки
Создать неразрывный дефисCtrl+Shift+—^Ctrl+⇧Shift +—Создать между символами дефис, который нельзя использовать для начала новой строки

Отмена и повтор

ДействиеWindows, LinuxmacOSОписание
ОтменитьCtrl+Z^Ctrl+Z;

⌘Cmd+Z

Отменить последнее выполненное действие
ПовторитьCtrl+Y^Ctrl+Y;

⌘Cmd+Y;

⌘Cmd+⇧Shift+Z

Повторить последнее отмененное действие
Повторить последнее действиеF4F4Повторить последнее действие. Действия, доступные для повтора, перечислены в разделе Отмена и повтор действий

Вырезание, копирование и вставка

ДействиеWindows, LinuxmacOSОписание
ВырезатьCtrl+X;

Shift+Delete

⌘Cmd+X;
⇧Shift+Delete
Удалить выделенный фрагмент текста и отправить его в буфер обмена компьютера. Скопированный текст можно затем вставить в другое место этого же документа, в другой документ или в другую программу
КопироватьCtrl+C;

Ctrl+Insert

⌘Cmd+CОтправить выделенный фрагмент текста в буфер обмена компьютера. Скопированный текст можно затем вставить в другое место этого же документа, в другой документ или в другую программу
ВставитьCtrl+V;

Shift+Insert

⌘Cmd+VВставить ранее скопированный текст из буфера обмена компьютера в текущей позиции курсора. Текст может быть ранее скопирован из того же самого документа, из другого документа или из другой программы
Вставить гиперссылкуCtrl+K⌘Cmd+KВставить гиперссылку, которую можно использовать для перехода по веб-адресу
Копировать форматированиеCtrl+Alt+C⌘Cmd+⌥Option+CСкопировать форматирование из выделенного фрагмента редактируемого текста. Скопированное форматирование можно затем применить к другому тексту в этом же документе
Применить форматированиеCtrl+Alt+V⌘Cmd+⌥Option+VПрименить ранее скопированное форматирование к тексту редактируемого документа

Выделение текста

ДействиеWindows, LinuxmacOSОписание
Выделить всеCtrl+A⌘Cmd+AВыделить весь текст документа вместе с таблицами и изображениями
Выделить фрагментShift+ ⟶ ←⇧Shift+ ⟶ ←Выделить текст посимвольно
Выделить с позиции курсора до начала строкиShift+Home⇧Shift+HomeВыделить фрагмент текста с позиции курсора до начала текущей строки
Выделить с позиции курсора до конца строкиShift+End⇧Shift+EndВыделить фрагмент текста с позиции курсора до конца текущей строки
Выделить один символ справаShift+ ⟶⇧Shift+ ⟶Выделить один символ справа от позиции курсора
Выделить один символ слеваShift+←⇧Shift+←Выделить один символ слева от позиции курсора
Выделить до конца словаCtrl+Shift+ ⟶—Выделить фрагмент текста с позиции курсора до конца слова
Выделить до начала словаCtrl+Shift+←—Выделить фрагмент текста с позиции курсора до начала слова
Выделить одну строку вышеShift+↑Shift+↑Выделить одну строку выше (курсор находится в начале строки)
Выделить одну строку нижеShift+↓⇧Shift+↓Выделить одну строку ниже (курсор находится в начале строки)
Выделить страницу вверхShift+Page Up⇧Shift+Page UpВыделить часть страницы с позиции курсора до верхней части экрана
Выделить страницу внизShift+Page Down⇧Shift+Page DownВыделить часть страницы с позиции курсора до нижней части экрана

Оформление текста

ДействиеWindows, LinuxmacOSОписание
Жирный шрифтCtrl+B⌘Cmd+BСделать шрифт в выделенном фрагменте текста жирным, придав ему большую насыщенность
КурсивCtrl+I⌘Cmd+IСделать шрифт в выделенном фрагменте текста курсивным, придав ему наклон вправо
Подчеркнутый шрифтCtrl+U⌘Cmd+UПодчеркнуть выделенный фрагмент текста чертой, проведенной под буквами
Зачеркнутый шрифтCtrl+5⌘Cmd+5Зачеркнуть выделенный фрагмент текста чертой, проведенной по буквам
Подстрочные знакиCtrl+.^Ctrl+⇧Shift+>;

⌘Cmd+⇧Shift+>

Сделать выделенный фрагмент текста мельче и поместить его в нижней части строки, например, как в химических формулах
Надстрочные знакиCtrl+,^Ctrl+⇧Shift+<;

⌘Cmd+⇧Shift+<

Сделать выделенный фрагмент текста мельче и поместить его в верхней части строки, например, как в дробях
Стиль Заголовок 1Alt+1⌥Option+^Ctrl+1Применить к выделенному фрагменту текста стиль Заголовок 1
Стиль Заголовок 2Alt+2⌥Option+^Ctrl+2Применить к выделенному фрагменту текста стиль Заголовок 2
Стиль Заголовок 3Alt+3⌥Option+^Ctrl+3Применить к выделенному фрагменту текста стиль Заголовок 3
Маркированный списокCtrl+⇧Shift+L^Ctrl+⇧Shift+L;

⌘Cmd+⇧Shift+L

Создать из выделенного фрагмента текста неупорядоченный маркированный список или начать новый список
Сбросить символьное форматированиеCtrl+Пробел^Ctrl+ПробелУбрать форматирование из выделенного фрагмента текста
Увеличить шрифтCtrl+]⌘Cmd+]Увеличить на 1 пункт размер шрифта для выделенного фрагмента текста
Уменьшить шрифтCtrl+[⌘Cmd+[Уменьшить на 1 пункт размер шрифта для выделенного фрагмента текста
Выровнять по центру/левому краюCtrl+E^Ctrl+E;

⌘Cmd+E

Переключать абзац между выравниванием по центру и по левому краю
Выровнять по ширине/левому краюCtrl+J;

Ctrl+L

^Ctrl+J;

⌘Cmd+J

Переключать абзац между выравниванием по ширине и по левому краю
Выровнять по правому краю/левому краюCtrl+R^Ctrl+RПереключать абзац между выравниванием по правому краю и по левому краю
Вставка разрыва страницыCtrl+Enter^Ctrl+↵ReturnВставить разрыв страницы в текущей позиции курсора
Увеличить отступCtrl+M^Ctrl+MУвеличить отступ абзаца слева на одну позицию табуляции
Уменьшить отступCtrl+Shift+M^Ctrl+⇧Shift+MУменьшить отступ абзаца слева на одну позицию табуляции
Добавить номер страницыCtrl+Shift+P^Ctrl+⇧Shift+PДобавить номер текущей страницы в текущей позиции курсора
Непечатаемые символыCtrl+Shift+Num8⌘Cmd+Num8Показать или скрыть непечатаемые символы
Удалить один символ слеваBackspaceBackspaceУдалить один символ слева от курсора
Удалить один символ справаDeleteDeleteУдалить один символ справа от курсора

Модификация объектов

ДействиеWindows, LinuxmacOSОписание
Ограничить движение⇧Shift + перетаскивание⇧Shift + перетаскиваниеОграничить перемещение выбранного объекта по горизонтали или вертикали
Задать угол поворота в 15 градусов⇧Shift + перетаскивание (при поворачивании)⇧Shift + перетаскивание (при поворачивании)Ограничить угол поворота шагом в 15 градусов
Сохранять пропорции⇧Shift + перетаскивание (при изменении размера)⇧Shift + перетаскивание (при изменении размера)Сохранять пропорции выбранного объекта при изменении размера
Нарисовать прямую линию или стрелку⇧Shift + перетаскивание (при рисовании линий или стрелок)⇧Shift + перетаскивание (при рисовании линий или стрелок)Нарисовать прямую линию или стрелку: горизонтальную, вертикальную или под углом 45 градусов
Перемещение с шагом в один пиксельCtrl + ← ⟶ ↑ ↓—Удерживайте клавишу Ctrl и используйте стрелки на клавиатуре, чтобы перемещать выбранный объект на один пиксель за раз

Работа с таблицами

ДействиеWindows, LinuxmacOSОписание
Перейти к следующей ячейке в строкеTab↹TabПерейти к следующей ячейке в строке таблицы
Перейти к предыдущей ячейке в строкеShift+Tab⇧Shift+↹TabПерейти к предыдущей ячейке в строке таблицы
Перейти к следующей строке↓↓Перейти к следующей строке таблицы
Перейти к предыдущей строке↑↑Перейти к предыдущей строке таблицы
Начать новый абзацEnter↵ReturnНачать новый абзац внутри ячейки
Добавить новую строкуTab в правой нижней ячейке таблицы↹Tab в правой нижней ячейке таблицыДобавить новую строку внизу таблицы
Вставить разрыв таблицыCtrl +Shift+Enter^Ctrl+⇧Shift+↵ReturnВставить разрыв таблицы внутри таблицы

Вставка специальных символов

ДействиеWindows, LinuxmacOSОписание
Вставка длинного тиреAlt+Ctrl+Num-⌥Option+⇧Shift+Num-Вставить длинное тире (—) в текущем документе справа от позиции курсора
Вставка неразрывного дефисаCtrl+Shift+_⌘Cmd+⇧Shift+_Вставить неразрывный дефис (-) в текущем документе справа от позиции курсора
Вставка неразрывного пробелаCtrl+Shift+Пробел⌥Option+ПробелВставить неразрывный пробел в текущем документе справа от позиции курсора
Вставка формулыAlt+=—Вставить формулу в текущей позиции курсора

Была ли эта статья полезной?

Поделитесь пожалуйста своим мнением

      В статье есть ошибкиРекомендации не помоглиТекст трудно понятьСодержание статьи не соответствует заголовкуДругое